<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Self-Love and Acceptance | Black Dog & Leventhal</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.blackdogandleventhal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.blackdogandleventhal.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blackdogandleventhal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.blackdogandleventhal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.blackdogandleventhal.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=b4d96b59c99697a3a506' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.blackdogandleventhal.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=ffedac397a7eb6de187b' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-lens-css-css'  href='https://www.blackdogandleventhal.com/wp-content/themes/hachette-book-group/client/build/css/lens-black-dog-leventhal.css?ver=ffedac397a7eb6de187b' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.blackdogandleventhal.com/wp-content/mu-plugins/jetpack-9.6/css/jetpack.css?ver=9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<link rel="https://api.w.org/" href="https://www.blackdogandleventhal.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blackdogandleventhal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blackdogandleventhal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://discover.hachettebookgroup.com/imprint/perseus/running-press/running-press-kids/page/self-love-and-acceptance/" />
<link rel='shortlink' href='https://www.blackdogandleventhal.com/?p=984585' />
<link rel="alternate" type="application/json+oembed" href="https://www.blackdogandleventhal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blackdogandleventhal.com%2Fimprint%2Fperseus%2Frunning-press%2Frunning-press-kids%2Fpage%2Fself-love-and-acceptance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blackdogandleventhal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blackdogandleventhal.com%2Fimprint%2Fperseus%2Frunning-press%2Frunning-press-kids%2Fpage%2Fself-love-and-acceptance%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"running-press-kids","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Self-Love and Acceptance" />
<meta property="og:url" content="https://www.blackdogandleventhal.com/imprint/perseus/running-press/running-press-kids/page/self-love-and-acceptance/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2020-12-07T15:15:31+00:00" />
<meta property="article:modified_time" content="2021-04-05T18:46:21+00:00" />
<meta property="og:site_name" content="Black Dog &amp; Leventhal" />
<meta property="og:image" content="https://www.blackdogandleventhal.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Self-Love and Acceptance" />
<meta name="twitter:image" content="https://www.blackdogandleventhal.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.blackdogandleventhal.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.blackdogandleventhal.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.blackdogandleventhal.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.blackdogandleventhal.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="landing-page-template-default single single-landing-page postid-984585 blackdogandleventhal">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73"><title>Hachette Logo</title><polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-501578014" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-501578014" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-501578014" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-501578014" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-501578014"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-424184620" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-424184620" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-424184620" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-424184620" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-424184620"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-124780931" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-124780931" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-124780931" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-124780931" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-124780931"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-1762396429" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1762396429" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1762396429" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1762396429" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1762396429"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-258309924" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-258309924" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-258309924" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-258309924" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-258309924"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-309147166" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-309147166" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-309147166" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-309147166" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-309147166"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-2111709627" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2111709627" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2111709627" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2111709627" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2111709627"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-1298224368" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1298224368" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1298224368" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1298224368" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1298224368"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-1305288291" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1305288291" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1305288291" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1305288291" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1305288291"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-1627673134" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1627673134" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1627673134" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-1130710363" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1130710363" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1130710363" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-238794315" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-238794315" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-238794315" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-1245414393" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1245414393" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1245414393" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-1652784887" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1652784887" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1652784887" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-1227463071" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1227463071" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1227463071" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1227463071" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1227463071"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-1053661232" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1053661232" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1053661232" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1053661232" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1053661232"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-1283267647" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1283267647" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1283267647" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1283267647" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1283267647"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.blackdogandleventhal.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>

<header id="site-header" class="site-header imprint-header black-dog-leventhal">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
		
	<a class="site-header__branding--imprint-header-logo__desktop" href="https://www.blackdogandleventhal.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><defs><style>.cls-1{fill:#231f20;}</style></defs><title>black-dog-leventhal</title><path class="cls-1" d="M117,1h1.88c.28,0,.68.33,1,.3,2.4-.24,6.3,3.59,6.3,5.34,0,.29-.45,1.49-.45,1.73,0,1.49,4.61,3.65,4.87,3.75,1.84.85,2.36,1.59,2.36,2.89s-.52,2.07-2.36,3.42c-.34.27-.78.66-1.06.66H127a10,10,0,0,1-2.86,1c-.28,0-.83-.23-1.12-.23-.52,0-1.89.84-1.89,1.4,0,.28,1,2.29,1,2.58v2c0,.85,1.49,1.34,1.49,3.69l-3.39,15.17v4.11c0,.28-.45,1.69-.61,2.59v5.21a24.74,24.74,0,0,0,.74,5.61c.22.74,1.21,1.86,1.21,2.13,0,1.49-2.31,2.4-3.07,2.4s-2.84-1.6-2.84-2.56c0-.29.55-1.63.55-1.9s-.67-2.73-.67-3c0-.84.82-1.49,0-2.21l-1.11-9.73a21.82,21.82,0,0,0-3.72,4c-.12.15-3.66,1.49-3.66,2.8,0,1.89,6.58,2.78,6.58,5.68a2.32,2.32,0,0,1-.27,1c-.13.24-.59.25-.86.49a3.35,3.35,0,0,1-1.58,1,.9.9,0,0,1-.46,0,5.1,5.1,0,0,1-1.91-.5c-.52-.57-.89-1.36-1.48-1.94-.17-.16-.6,0-.78-.18a16.27,16.27,0,0,1-3.11-2.75c-.19-.24.15-.74-.3-.88a4,4,0,0,0-.74,1.74V62.3a33.92,33.92,0,0,0,.7,4.13c.21.8.86,2.25.86,2.53,0,1.89-3.5,2-4,2-1.11,0-2.9-.25-2.9-1.49,0-.28.33-3.13.33-3.39s-.33-1.06-.33-1.34c0-.78.79-1.49.79-3.29,0-.29-.09-1.28-.23-3.74a1.3,1.3,0,0,0-.52-1.18H94.74A7.11,7.11,0,0,0,92,57.82a6.05,6.05,0,0,1,1.92,3.23c0,1.49-1.49,1.79-2.07,1.79-1.64,0-2.74-.92-3.42-3-1.09-.59-3.72-2.07-4-3.6a3.63,3.63,0,0,1,.1-1.79c0-.64-.18-2.26-1.49-2.39L76.15,52c-3.52-.44-4.63-2.32-4.63-4.95a3.85,3.85,0,0,1,1.26-3.4h.4c0,4.23.94,5,3.81,5l7-.44c1,0,.79-1.24,1-1.86a7,7,0,0,1,.9-2.15c2-2.53,4.57-4.87,6.4-7.44C93.56,34.84,94,32.35,95,30.27c.68-1.49,2.07-2.8,2.83-4.35a11.88,11.88,0,0,0,.5-2.44,7,7,0,0,1,.9-2.25c1.08-1.68,3-3.51,3.82-5.34a7.74,7.74,0,0,0,.42-2c0-.29.49-.79.52-1.12a6.3,6.3,0,0,1,0-2.25,22.58,22.58,0,0,1,2-3.79c.21-.38.72-.41,1-.79a7.07,7.07,0,0,1,.93-1.31,20.21,20.21,0,0,1,3.92-2.09A13,13,0,0,1,117,1"/><path class="cls-1" d="M156.48,97.87c1.88,0,3-1.06,3-2.54a2.93,2.93,0,0,0-1.79-2.56l-.81-.43a1.93,1.93,0,0,1-1.24-1.62,1.31,1.31,0,0,1,1.26-1.37h.21A1.85,1.85,0,0,1,158.88,91a.31.31,0,0,0,.42,0,5.3,5.3,0,0,0-.26-1.9,8.25,8.25,0,0,0-1.78-.28c-1.91,0-2.87,1.09-2.87,2.37a3,3,0,0,0,1.84,2.51l.55.31a2.08,2.08,0,0,1,1.34,1.88,1.39,1.39,0,0,1-1.35,1.42,1.37,1.37,0,0,1-.28,0c-1.27,0-2-1.4-2.21-2a.3.3,0,0,0-.41,0,4,4,0,0,0,.39,2,3.93,3.93,0,0,0,2.13.56M145,90.08c0-.6,0-.63.68-.63a1.79,1.79,0,0,1,1.79,1.78v.14a1.63,1.63,0,0,1-1.36,1.85,1.4,1.4,0,0,1-.5,0c-.61,0-.61,0-.61-.44Zm-1.52,5.6c0,1.38-.11,1.41-.73,1.49h-.29a.27.27,0,0,0,0,.37H146a.28.28,0,0,0,0-.38h-.29c-.62,0-.74-.11-.74-1.49V94.05c0-.28,0-.29.41-.29a.72.72,0,0,1,.81.44c.31.5.69,1.22,1,1.77a3,3,0,0,0,2.71,1.72,3.1,3.1,0,0,0,.86,0,.21.21,0,0,0,0-.26,1.65,1.65,0,0,1-.89-.4,15.16,15.16,0,0,1-2.31-3.37v-.23a2.24,2.24,0,0,0,1.63-2.05,2.06,2.06,0,0,0-1.14-1.9,5.43,5.43,0,0,0-2.39-.4,24.89,24.89,0,0,0-3,.11.25.25,0,0,0,0,.36H143c.6,0,.62.21.62,1.46Zm-10.24,0c0,1.38-.11,1.41-.73,1.48H132a.29.29,0,0,0,0,.37h6.68a8.38,8.38,0,0,0,.56-1.89.32.32,0,0,0-.43,0c-.45,1.06-.74,1.43-2.39,1.42-1.08,0-1.31-.1-1.46-.3a2.3,2.3,0,0,1-.23-1.34V93.79c0-.32,0-.34.31-.34h.82c1.13,0,1.34,0,1.44.57l.1.52a.36.36,0,0,0,.42,0V91.87a.33.33,0,0,0-.42,0l-.1.44c-.1.55-.31.57-1.44.57h-.62c-.29,0-.31,0-.31-.34V90.38c0-.75,0-.77.55-.77h.88a3.65,3.65,0,0,1,1,.12c.42.09.62.42.81,1.18h.43a11.36,11.36,0,0,0-.22-1.8h-5.93c-.1,0-.11.29,0,.37h.21c.6.08.73.13.73,1.51Zm-8-2.3c.67,0,.7,0,.7.38v1.92c0,1.38-.11,1.41-.73,1.49h-.29a.28.28,0,0,0,0,.38h3.48a.3.3,0,0,0,0-.38h-.3c-.62,0-.73-.11-.73-1.49V90.8c0-1.38.11-1.42.73-1.5h.23a.27.27,0,0,0,0-.37h-3.38a.27.27,0,0,0,0,.37h.29c.6,0,.73.12.73,1.5v1.62c0,.36,0,.39-.7.39h-3c-.67,0-.7,0-.7-.39V90.8c0-1.38.11-1.42.73-1.5h.21a.27.27,0,0,0,0-.37h-3.38a.27.27,0,0,0,0,.37h.29c.62,0,.73.12.73,1.5v4.88c0,1.38-.11,1.41-.73,1.51h-.18a.27.27,0,0,0,0,.37h3.46a.27.27,0,0,0,0-.37h-.39c-.61,0-.73-.1-.73-1.48V94c0-.34,0-.37.7-.37Zm-12.76,4.38c1.89,0,3-1.06,3-2.54a2.93,2.93,0,0,0-1.78-2.57l-.82-.42a1.94,1.94,0,0,1-1.23-1.63,1.32,1.32,0,0,1,1.26-1.37h.2a1.86,1.86,0,0,1,1.76,1.62.29.29,0,0,0,.42,0,5.33,5.33,0,0,0-.15-1.78,8.25,8.25,0,0,0-1.79-.28c-1.9,0-2.86,1.09-2.86,2.37a3,3,0,0,0,1.84,2.51l.55.31a2.08,2.08,0,0,1,1.34,1.88,1.39,1.39,0,0,1-1.35,1.42,1.32,1.32,0,0,1-.28,0c-1.27,0-2-1.4-2.21-2a.3.3,0,0,0-.41,0,4,4,0,0,0,.39,2,3.91,3.91,0,0,0,2.13.56m-7-6.93c0-1.38.12-1.41.73-1.49h.3c.09-.1,0-.33,0-.38l-1.69.12h-1.76c-.1,0-.11.29,0,.37h.29c.62,0,.73.11.73,1.5v4.87c0,1.38-.11,1.42-.73,1.5h-.29a.27.27,0,0,0,0,.37h3.48a.27.27,0,0,0,0-.37h-.29c-.62,0-.73-.12-.73-1.5Zm-10,0c0-1.35.12-1.4.73-1.48h.3a.27.27,0,0,0,0-.37H93c-.12,0-.12.31,0,.37h.35c.62.1.73.13.73,1.48v4.88c0,1.35-.11,1.4-.73,1.46H93c-.11,0,0,.33,0,.38h6.33a12.73,12.73,0,0,0,.55-1.89.35.35,0,0,0-.41,0c-.6,1.33-.81,1.41-2.24,1.41-1,0-1.25-.09-1.4-.29a2.26,2.26,0,0,1-.23-1.33ZM85,90c0-.52,0-.56.69-.56a1.53,1.53,0,0,1,1.62,1.43.67.67,0,0,1,0,.2c0,1.17-.55,1.62-1.79,1.62-.52,0-.55,0-.55-.35Zm0,3.54c0-.26,0-.34.61-.34A2.07,2.07,0,0,1,88,95a1.37,1.37,0,0,1,0,.35,1.62,1.62,0,0,1-1.51,1.73h-.11c-1.14,0-1.27-.49-1.27-1.63ZM83.5,95.68c0,1.38-.11,1.41-.73,1.49h-.29a.28.28,0,0,0,0,.38h3.38a4.44,4.44,0,0,0,3-.74,2.11,2.11,0,0,0,.79-1.72,2.25,2.25,0,0,0-2.09-2.26h-.1a1.82,1.82,0,0,0,1.46-1.62A1.77,1.77,0,0,0,88,89.58a5.24,5.24,0,0,0-2.37-.5,19.83,19.83,0,0,0-3,.11.27.27,0,0,0,0,.36H83c.62,0,.62.21.62,1.46ZM71,94.13a3.07,3.07,0,0,0,3.55,3.61,3.42,3.42,0,0,0,2.55-1A4.31,4.31,0,0,0,78,94V92.33a9.23,9.23,0,0,1,.18-2.57c.09-.21.32-.26.57-.31h.29a.24.24,0,0,0,0-.34.05.05,0,0,0,0,0H76.17c-.13,0-.15.27,0,.35h.26a.86.86,0,0,1,.65.34,7.4,7.4,0,0,1,.29,2.56V94c0,2-.7,3.25-2.4,3.25S72.5,95.72,72.5,94V91c0-1.38.11-1.41.73-1.51h.29a.25.25,0,0,0,0-.36H70.16a.25.25,0,0,0,0,.36h.22c.62.08.73.13.73,1.51Zm-9.75,1.55c0,1.38-.11,1.41-.73,1.51h-.21a.27.27,0,0,0,0,.37h3.54a.29.29,0,0,0,0-.37h-.49c-.4,0-.6,0-.6-1.38V90.12c0-.51,0-.56.67-.56a1.87,1.87,0,0,1,1.94,1.77,1.7,1.7,0,0,1,0,.22,2,2,0,0,1-1.62,2.16.24.24,0,0,0,0,.32H64a2.68,2.68,0,0,0,3-2.37s0-.1,0-.15a2.21,2.21,0,0,0-1.11-2,5.44,5.44,0,0,0-2.73-.48,23.11,23.11,0,0,0-2.88.11c-.09,0-.09.28,0,.36h.46c.55,0,.55.27.55,1.44Z"/><path class="cls-1" d="M215.69,75.38c0-1.34.12-1.39.73-1.47h.3a.27.27,0,0,0,0-.37h-3.56c-.12,0-.12.31,0,.38h.35c.62.08.74.13.74,1.47v4.88c0,1.35-.12,1.4-.74,1.46h-.39c-.11,0,0,.33,0,.38h6.33a12.07,12.07,0,0,0,.55-1.89.35.35,0,0,0-.41,0c-.6,1.34-.81,1.4-2.24,1.4-1,0-1.25-.1-1.4-.29a2.28,2.28,0,0,1-.23-1.33Zm-11.38,3c-.31,0-.35,0-.21-.38l.55-1.52c.23-.61.35-1,.39-1h0a6,6,0,0,1,.36,1l.55,1.62c.1.31,0,.34-.3.34Zm1.53.58c.36,0,.41,0,.54.36L207,81c.16.55.13.64-.35.68h-.29a.3.3,0,0,0,0,.38h3.25a.28.28,0,0,0,0-.38h-.19c-.67-.11-.73-.21-1-1.07l-1.69-5.53c-.21-.58-.37-1.2-.58-1.78a.26.26,0,0,0-.23-.1,2.28,2.28,0,0,1-.91.62,2.18,2.18,0,0,1-.24.94L203,79.43c-.28.7-.49,1.25-.64,1.63a.81.81,0,0,1-.71.6h-.39a.29.29,0,0,0,0,.37h2.66c.1,0,.12-.29,0-.37h-.37c-.49,0-.54-.1-.28-.88l.54-1.62c.11-.36.1-.36.44-.36Zm-11.26-1c.66,0,.69,0,.69.37v1.92c0,1.38-.11,1.41-.73,1.49h-.29c-.1.09,0,.33,0,.38h3.48c.1,0,.11-.29,0-.38h-.29c-.62,0-.73-.11-.73-1.49V75.38c0-1.38.11-1.41.73-1.49h.22a.27.27,0,0,0,0-.37h-3.38a.29.29,0,0,0,0,.37h.3c.6,0,.73.11.73,1.49V77c0,.36,0,.39-.7.39h-3c-.66,0-.69,0-.69-.39V75.38c0-1.38.11-1.41.73-1.49h.21a.27.27,0,0,0,0-.37h-3.38a.27.27,0,0,0,0,.37h.29c.6,0,.73.11.73,1.49v4.88c0,1.38-.11,1.42-.73,1.51h-.18c-.1.08,0,.33,0,.38H192c.1,0,.12-.3,0-.38h-.39c-.61,0-.73-.09-.73-1.48v-2c0-.36,0-.38.7-.38Zm-14.72,2.29c0,1.38-.11,1.41-.73,1.46h-.55a.28.28,0,0,0,0,.38h3.93c.1,0,.12-.3,0-.38H182c-.62,0-.73-.1-.73-1.48V74.54c0-.55,0-.57.36-.57h.75c1.39,0,1.62.24,1.8,1.27a.32.32,0,0,0,.41,0,9,9,0,0,1,.19-2.07.22.22,0,0,0-.16,0,.43.43,0,0,0-.16,0c-.17.3-.36.35-1,.35H178.3c-.87,0-1.07,0-1.13-.35a.15.15,0,0,0-.13,0,.19.19,0,0,0-.15,0c-.1.46-.29,1.27-.51,2a.33.33,0,0,0,.43.08c.49-1,.83-1.2,2-1.2h.73c.34,0,.34,0,.34.57Zm-7.78-3.53a9.26,9.26,0,0,1,.18-2.57c.09-.21.3-.26.55-.29h.29a.27.27,0,0,0,0-.37h-2.87c-.13,0-.15.29,0,.37h.29a.68.68,0,0,1,.65.33,7.62,7.62,0,0,1,.25,2.56v2.85s-1.34-1.46-1.89-2l-1.3-1.41a16.78,16.78,0,0,1-2.18-2.72h-2.42c-.13,0-.15.31,0,.38h.2a1.88,1.88,0,0,1,.68.26c.44.37.42.58.42,1.62v3.09a10.55,10.55,0,0,1-.16,2.57c-.1.21-.33.26-.57.29h-.29a.26.26,0,0,0,0,.37h2.84c.13,0,.14-.29,0-.37h-.3a.84.84,0,0,1-.66-.32,7.69,7.69,0,0,1-.23-2.57V75.4s.63.68,1.48,1.63l3,3.48c.94,1.07,1.31,1.51,1.53,1.78a.48.48,0,0,0,.43-.18V79.82Zm-17.4,3.45c0,1.38-.11,1.41-.73,1.48h-.47c-.1.08,0,.32,0,.37h6.68a8.27,8.27,0,0,0,.55-1.88.29.29,0,0,0-.42,0c-.45,1-.75,1.43-2.39,1.39-1.09,0-1.32-.09-1.46-.29a2.25,2.25,0,0,1-.21-1.35V78.25c0-.33,0-.36.31-.36h.61c1.14,0,1.35,0,1.45.57l.1.52a.36.36,0,0,0,.42,0V76.31c0-.1-.31-.1-.42,0l-.1.44c-.1.55-.31.57-1.45.57h-.61c-.3,0-.31,0-.31-.36V74.73c0-.73,0-.76.55-.76h.88a4,4,0,0,1,1,.11c.42.1.62.44.81,1.19h.42a11.58,11.58,0,0,0-.21-1.8h-5.9a.27.27,0,0,0,0,.37H154c.62.1.73.13.73,1.51Zm-6.5-3c.59-1.32,1-2.18,1.33-2.81a1.09,1.09,0,0,1,.82-.54h.32v-.37H148a.27.27,0,0,0,0,.37l.37.1c.39.08.42.19.23.71-.69,1.78-1.47,3.56-2.18,5.21-.13-.3-.49-1.06-.72-1.63l-.94-2.31a9.58,9.58,0,0,1-.63-1.72c0-.1.09-.16.39-.23h.32a.23.23,0,0,0,0-.34l0,0h-3.35c-.13,0-.13.27,0,.35l.2-.19c.52.1.63.29,1,1.15l2.24,5.56a15.92,15.92,0,0,1,.6,1.63.49.49,0,0,0,.24,0,.3.3,0,0,0,.23,0c.23-.67.83-2.18,1.35-3.37Zm-15.31,3c0,1.38-.12,1.41-.73,1.48h-.49c-.1.08,0,.32,0,.37h6.68a8.27,8.27,0,0,0,.55-1.88.29.29,0,0,0-.42,0c-.46,1-.75,1.43-2.39,1.39-1.09,0-1.32-.09-1.46-.29a2.34,2.34,0,0,1-.23-1.35V78.25c0-.33,0-.36.31-.36h.49c1.13,0,1.34,0,1.44.57l.1.52a.36.36,0,0,0,.42,0V76.31c0-.1-.31-.1-.42,0l-.1.44c-.1.55-.31.57-1.44.57h-.62c-.29,0-.31,0-.31-.36V74.73c0-.73,0-.76.55-.76h.88a4,4,0,0,1,1,.11c.42.1.62.44.81,1.19H138a11.36,11.36,0,0,0-.22-1.8h-5.82a.3.3,0,0,0,0,.29h.22c.61.1.73.13.73,1.51Zm-8.59-4.88c0-1.35.12-1.4.74-1.48h.29a.27.27,0,0,0,0-.37h-3.56c-.12,0-.12.31,0,.37h.36c.61.08.73.13.73,1.48v4.88c0,1.35-.12,1.4-.73,1.46h-.39c-.12,0,0,.33,0,.37H128a12.27,12.27,0,0,0,.55-1.88.33.33,0,0,0-.4,0c-.61,1.33-.82,1.4-2.25,1.4-1,0-1.25-.1-1.4-.3a2.34,2.34,0,0,1-.22-1.33Zm-17.39,1.55a.5.5,0,0,1,0,.34c-.36.35-1.12.94-1.79,1.48a3.37,3.37,0,0,1,.52-1.63,1.34,1.34,0,0,1,.91-.68.42.42,0,0,1,.44.4v0m.18-1.09a3.09,3.09,0,0,0-2.05,1.07,4,4,0,0,0-1.3,2.86,2.49,2.49,0,0,0,2.81,2.6,4.68,4.68,0,0,0,4.52-4.06v-.91a4.19,4.19,0,0,1,.82.81.19.19,0,0,0,.27,0l0,0a3.58,3.58,0,0,1,1.1-.42.51.51,0,0,0,.31-.15,1.16,1.16,0,0,0,.39-.65c0-.47-.21-.83-.62-.83a.43.43,0,0,0-.43.39.57.57,0,0,0,0,.26,2.16,2.16,0,0,1,0,.36c0,.21-.1.34-.23.34s-.21,0-.54-.37a2.62,2.62,0,0,0-1.72-1,2.28,2.28,0,0,0-1.27.55,2.21,2.21,0,0,0-.91,1.51.58.58,0,0,0,.55.62h0a.47.47,0,0,0,.53-.4v0a.88.88,0,0,0-.1-.35,1.6,1.6,0,0,1-.16-.48.78.78,0,0,1,.75-.68,1,1,0,0,1,.86.31,4,4,0,0,1-.68,2.31,3.53,3.53,0,0,1-3,1.79A2.1,2.1,0,0,1,105,79.2a54,54,0,0,0,4.31-3.54c1.22-1.2,1.72-2,1.72-2.68a.74.74,0,0,0-.61-.84h-.12a.64.64,0,0,0-.67.6v.09a.64.64,0,0,0,.15.37.51.51,0,0,1,.15.37,2.3,2.3,0,0,1-.44,1,11.13,11.13,0,0,1-1.63,1.73.81.81,0,0,0-.86-.57"/><path class="cls-1" d="M94.68,79.82c0-.79,0-.91.55-1h.23a.24.24,0,0,0,0-.34s0,0,0,0H91.8a.29.29,0,0,0,0,.37h.47c.88.15.88.23.88,1.14v.5a1.7,1.7,0,0,1-.11.81c-.16.2-.54.3-1.16.3a3.28,3.28,0,0,1-2.5-1.11,4.6,4.6,0,0,1-.94-3c0-2.21,1.1-3.85,3.39-3.85a2.33,2.33,0,0,1,2.51,2,.27.27,0,0,0,.39,0l0,0c0-1-.16-1.62-.16-2.06a4.83,4.83,0,0,1-.93-.21,9.83,9.83,0,0,0-1.62-.2,5.54,5.54,0,0,0-4.15,1.53,4.39,4.39,0,0,0-1.2,3.06,4.25,4.25,0,0,0,1.14,3,5.39,5.39,0,0,0,4,1.43,12.53,12.53,0,0,0,2.52-.34,3.34,3.34,0,0,1,.62-.1.14.14,0,0,0,0-.19c-.24-.12-.31-.46-.31-.91ZM78.31,73.66c2.06,0,3,2.28,3,4.25,0,2.61-1.2,3.72-2.68,3.72-2.23,0-3-2.44-3-4.24,0-2.77,1.41-3.73,2.71-3.73m.16-.52a4.48,4.48,0,0,0-4.65,4.29v.33a4.35,4.35,0,0,0,4.32,4.37h.32A4.41,4.41,0,0,0,83,77.89v-.24a4.32,4.32,0,0,0-4.12-4.52h-.43M63.6,75c0-.6,0-.88.1-1a2.35,2.35,0,0,1,1-.18A3.42,3.42,0,0,1,68.44,77a3.28,3.28,0,0,1,0,.7c0,2.2-1,3.84-3.35,3.84-1.38,0-1.47-.68-1.47-1.94Zm-1.51,5.09c0,1.38-.12,1.41-.74,1.49h-.29c-.08.1,0,.33,0,.38h3.51a7.12,7.12,0,0,0,3.25-.62,4.13,4.13,0,0,0,2.33-3.74,4,4,0,0,0-2.67-3.88,8.4,8.4,0,0,0-3.07-.39,29,29,0,0,0-3.25.11.25.25,0,0,0,0,.36h.28c.61,0,.61.22.61,1.48Zm-15.9-4.88c0-1.38.11-1.41.73-1.49h.23a.3.3,0,0,0,0-.38H43.8c-.1,0-.12.29,0,.38H44c.62,0,.73.11.73,1.49v4.88c0,1.38-.11,1.41-.73,1.51h-.18a.29.29,0,0,0,0,.37h3.4a.27.27,0,0,0,0-.37h-.32c-.61,0-.74-.11-.74-1.5V78.46c0-.38,0-.7.3-.7s.22.1.31.19c.48.49,2,2.61,2.56,3.26.15.17.12.31-.09.35h-.36a.24.24,0,0,0-.06.32l.06.06h3.41c.1,0,.12-.31,0-.38H52a1.38,1.38,0,0,1-1-.48c-.94-1.09-2.17-2.64-3.25-4-.14-.2-.11-.28,0-.43L49.44,75a3.57,3.57,0,0,1,2.45-1.35.23.23,0,0,0,.06-.32.1.1,0,0,0-.06,0H49a.27.27,0,0,0,0,.37l.41.11c.16,0,.14.15-.1.44l-.7.82-1.33,1.43c-.43.47-.73.76-1,.76s-.23-.23-.23-.59ZM40,73.5h-.36a10,10,0,0,0-2.24-.29,6,6,0,0,0-3.6,1.1,4.25,4.25,0,0,0-1.62,3.45,4.12,4.12,0,0,0,1.85,3.58,5.93,5.93,0,0,0,3.25.87,7.73,7.73,0,0,0,2-.3l.46-.12a5.15,5.15,0,0,0,.62-2,.26.26,0,0,0-.37,0,0,0,0,0,0,0,0,2.85,2.85,0,0,1-2.72,1.93,3.63,3.63,0,0,1-3.44-3.83c0-.1,0-.2,0-.3a3.37,3.37,0,0,1,2.89-3.8,2.19,2.19,0,0,1,.36,0,2.38,2.38,0,0,1,2.57,1.83.33.33,0,0,0,.42,0A19.32,19.32,0,0,1,40,73.5M24.36,78.17c-.31,0-.36,0-.22-.38l.56-1.53c.22-.61.34-.94.39-1h0a6.18,6.18,0,0,1,.36,1L26,77.89c.1.31,0,.34-.31.34Zm1.52.58c.36,0,.41,0,.54.36l.6,1.75c.16.56.13.64-.34.69h-.29a.29.29,0,0,0,0,.37h3.25a.27.27,0,0,0,0-.37h-.2c-.66-.12-.73-.21-1-1.08L26.53,75c-.21-.59-.37-1.2-.58-1.79a.29.29,0,0,0-.23-.1,2.28,2.28,0,0,1-.91.62,2.05,2.05,0,0,1-.24.94l-1.79,4.64c-.28.7-.49,1.25-.63,1.62a.8.8,0,0,1-.72.6H21a.3.3,0,0,0,0,.38h2.67c.09,0,.11-.29,0-.38h-.38c-.49,0-.53-.09-.27-.87l.53-1.63c.12-.36.1-.36.44-.36ZM14,75.22c0-1.35.11-1.39.73-1.48H15a.25.25,0,0,0,0-.36H11.48c-.11,0-.11.31,0,.37h.36c.62.1.73.13.73,1.48V80.1c0,1.35-.11,1.4-.73,1.46h-.39c-.12,0,0,.33,0,.38h6.32a11.63,11.63,0,0,0,.55-1.89.33.33,0,0,0-.4,0c-.6,1.33-.81,1.42-2.24,1.42-1,0-1.26-.1-1.4-.3a2.26,2.26,0,0,1-.23-1.33ZM3.5,74.38c0-.52,0-.55.68-.55a1.53,1.53,0,0,1,1.63,1.42v.2c0,1.17-.56,1.63-1.79,1.63-.52,0-.55,0-.55-.36Zm0,3.54c0-.26,0-.34.6-.34a2.08,2.08,0,0,1,2.34,1.79,1.94,1.94,0,0,1,0,.34A1.63,1.63,0,0,1,5,81.45H4.83c-1.14,0-1.27-.49-1.27-1.63ZM2,80.05c0,1.38-.12,1.42-.73,1.5H1c-.09.1,0,.32,0,.37H4.34a4.35,4.35,0,0,0,3-.73,2.14,2.14,0,0,0,.8-1.72A2.26,2.26,0,0,0,6,77.24H5.89a1.83,1.83,0,0,0,1.46-1.63A1.76,1.76,0,0,0,6.44,74a5.21,5.21,0,0,0-2.55-.44,19.83,19.83,0,0,0-3,.11.27.27,0,0,0,0,.36h.34c.62,0,.62.21.62,1.46Z"/></svg>
	</a>
	<a class="site-header__branding--imprint-header-logo__mobile" href="https://www.blackdogandleventhal.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 222 98.1"><defs><style>.cls-1{fill:#231f20;}</style></defs><title>blackdog</title><path class="cls-1" d="M117,1h1.88c.28,0,.68.33,1,.3,2.4-.24,6.3,3.59,6.3,5.34,0,.29-.45,1.49-.45,1.73,0,1.49,4.61,3.65,4.87,3.75C132.44,13,133,13.71,133,15s-.52,2.07-2.36,3.42c-.34.27-.78.66-1.06.66H127a10,10,0,0,1-2.86,1c-.28,0-.83-.23-1.12-.23-.52,0-1.89.84-1.89,1.4,0,.28,1,2.29,1,2.58v2c0,.85,1.49,1.34,1.49,3.69L120.23,44.7v4.11c0,.28-.45,1.69-.61,2.59v5.21a24.74,24.74,0,0,0,.74,5.61c.22.74,1.21,1.86,1.21,2.13,0,1.49-2.31,2.4-3.07,2.4s-2.84-1.6-2.84-2.56c0-.29.55-1.63.55-1.9s-.67-2.73-.67-3c0-.84.82-1.49,0-2.21l-1.11-9.73a22.05,22.05,0,0,0-3.72,4c-.12.15-3.66,1.49-3.66,2.8,0,1.89,6.58,2.78,6.58,5.68a2.33,2.33,0,0,1-.27,1c-.13.24-.59.25-.86.49a3.35,3.35,0,0,1-1.58,1,.9.9,0,0,1-.46,0,5.1,5.1,0,0,1-1.91-.5c-.52-.57-.89-1.36-1.48-1.94-.17-.16-.6,0-.78-.18A16,16,0,0,1,103.18,57c-.19-.24.15-.74-.3-.88a4,4,0,0,0-.74,1.74V62.3a33.92,33.92,0,0,0,.7,4.13c.21.8.86,2.25.86,2.53,0,1.89-3.5,2-4,2-1.11,0-2.9-.25-2.9-1.49,0-.28.33-3.13.33-3.39S96.8,65,96.8,64.74c0-.78.79-1.49.79-3.29,0-.29-.09-1.28-.23-3.74a1.29,1.29,0,0,0-.52-1.18h-2.1A7.13,7.13,0,0,0,92,57.82a6.05,6.05,0,0,1,1.92,3.23c0,1.49-1.49,1.79-2.07,1.79-1.64,0-2.74-.92-3.42-3-1.09-.59-3.72-2.07-4-3.6a3.62,3.62,0,0,1,.1-1.79c0-.64-.18-2.26-1.49-2.39L76.15,52c-3.52-.44-4.63-2.32-4.63-5a3.86,3.86,0,0,1,1.26-3.4h.4c0,4.23.94,5,3.81,5l7-.44c1,0,.79-1.24,1-1.86a7,7,0,0,1,.9-2.15c2-2.53,4.57-4.87,6.4-7.44C93.56,34.84,94,32.35,95,30.27c.68-1.49,2.07-2.8,2.83-4.35a11.88,11.88,0,0,0,.5-2.44,7,7,0,0,1,.9-2.25c1.08-1.68,3-3.51,3.82-5.34a7.67,7.67,0,0,0,.42-2c0-.29.49-.79.52-1.12a6.08,6.08,0,0,1,0-2.25,22.87,22.87,0,0,1,2-3.79c.21-.38.72-.41,1-.79a7.07,7.07,0,0,1,.93-1.31,20.21,20.21,0,0,1,3.92-2.09A13,13,0,0,1,117,1"/><path class="cls-1" d="M156.48,97.87c1.88,0,3-1.06,3-2.54a2.92,2.92,0,0,0-1.79-2.56l-.81-.43a1.93,1.93,0,0,1-1.24-1.62,1.31,1.31,0,0,1,1.25-1.37h.22A1.85,1.85,0,0,1,158.88,91a.31.31,0,0,0,.42,0,5.33,5.33,0,0,0-.26-1.9,8.25,8.25,0,0,0-1.78-.28c-1.91,0-2.87,1.09-2.87,2.37a3,3,0,0,0,1.84,2.51l.55.31a2.08,2.08,0,0,1,1.34,1.88,1.39,1.39,0,0,1-1.35,1.42h-.28c-1.27,0-2-1.4-2.21-2a.3.3,0,0,0-.41,0,4.05,4.05,0,0,0,.39,2,3.89,3.89,0,0,0,2.13.56M145,90.08c0-.6,0-.63.68-.63a1.8,1.8,0,0,1,1.79,1.78v.14a1.63,1.63,0,0,1-1.36,1.85,1.4,1.4,0,0,1-.5,0c-.61,0-.61,0-.61-.44Zm-1.52,5.6c0,1.38-.11,1.41-.73,1.49h-.29a.27.27,0,0,0,0,.37H146a.28.28,0,0,0,0-.38h-.29c-.62,0-.74-.11-.74-1.49V94.05c0-.28,0-.29.41-.29a.72.72,0,0,1,.81.44c.31.5.69,1.22,1,1.77a3,3,0,0,0,2.71,1.72,3.1,3.1,0,0,0,.86,0,.21.21,0,0,0,0-.26,1.65,1.65,0,0,1-.89-.4,14.93,14.93,0,0,1-2.31-3.37v-.23a2.24,2.24,0,0,0,1.63-2.05,2.06,2.06,0,0,0-1.14-1.9,5.43,5.43,0,0,0-2.39-.4,25.07,25.07,0,0,0-3,.11.25.25,0,0,0,0,.35H143c.6,0,.62.21.62,1.46Zm-10.24,0c0,1.38-.11,1.41-.73,1.48H132a.29.29,0,0,0,0,.37h6.68a8.38,8.38,0,0,0,.56-1.89.32.32,0,0,0-.43,0c-.45,1.06-.74,1.43-2.39,1.42-1.08,0-1.31-.1-1.46-.3a2.3,2.3,0,0,1-.23-1.34V93.79c0-.32,0-.34.31-.34h.82c1.13,0,1.34,0,1.44.57l.1.52a.36.36,0,0,0,.42,0V91.87a.33.33,0,0,0-.42,0l-.1.44c-.1.55-.31.57-1.44.57h-.62c-.29,0-.31,0-.31-.34V90.38c0-.75,0-.77.55-.77h.88a3.38,3.38,0,0,1,1,.12c.42.09.62.42.81,1.18h.43a12.12,12.12,0,0,0-.22-1.8h-5.93c-.1,0-.11.29,0,.37h.21c.6.08.73.13.73,1.51Zm-8-2.3c.67,0,.7,0,.7.38v1.92c0,1.38-.11,1.41-.73,1.49h-.29a.28.28,0,0,0,0,.38h3.48a.3.3,0,0,0,0-.38h-.3c-.62,0-.73-.11-.73-1.49V90.8c0-1.38.11-1.42.73-1.5h.23a.27.27,0,0,0,0-.37H125a.27.27,0,0,0,0,.37h.29c.6,0,.73.12.73,1.5v1.62c0,.36,0,.39-.7.39h-3c-.67,0-.7,0-.7-.39V90.8c0-1.38.11-1.42.73-1.5h.21a.27.27,0,0,0,0-.37h-3.38a.27.27,0,0,0,0,.37h.29c.62,0,.73.12.73,1.5v4.88c0,1.38-.11,1.41-.73,1.51h-.18a.27.27,0,0,0,0,.37h3.46a.27.27,0,0,0,0-.37h-.39c-.61,0-.73-.1-.73-1.48V94c0-.34,0-.37.7-.37Zm-12.76,4.38c1.89,0,3-1.06,3-2.54a2.93,2.93,0,0,0-1.78-2.57l-.82-.42a2,2,0,0,1-1.23-1.63,1.31,1.31,0,0,1,1.26-1.37h.2a1.86,1.86,0,0,1,1.76,1.62.29.29,0,0,0,.41,0h0a5.33,5.33,0,0,0-.15-1.78,8.25,8.25,0,0,0-1.79-.28c-1.9,0-2.86,1.09-2.86,2.37a3,3,0,0,0,1.84,2.51l.55.31a2.08,2.08,0,0,1,1.34,1.88,1.39,1.39,0,0,1-1.35,1.42,1.31,1.31,0,0,1-.28,0c-1.27,0-2-1.4-2.21-2a.3.3,0,0,0-.41,0,4.05,4.05,0,0,0,.39,2,3.89,3.89,0,0,0,2.13.56m-7-6.93c0-1.38.12-1.41.73-1.49h.3c.09-.1,0-.33,0-.38l-1.69.12h-1.76c-.1,0-.11.29,0,.37h.29c.62,0,.73.11.73,1.5V95.9c0,1.38-.11,1.42-.73,1.5h-.29a.27.27,0,0,0,0,.37h3.48a.27.27,0,0,0,0-.37h-.29c-.62,0-.73-.12-.73-1.5Zm-10,0c0-1.35.12-1.4.73-1.48h.3a.27.27,0,0,0,0-.37H93c-.12,0-.12.31,0,.37h.35c.62.1.73.13.73,1.48v4.88c0,1.35-.11,1.4-.73,1.46H93c-.11,0,0,.33,0,.38h6.33a12.39,12.39,0,0,0,.55-1.89.35.35,0,0,0-.41,0c-.6,1.33-.81,1.41-2.24,1.41-1,0-1.25-.09-1.4-.29a2.26,2.26,0,0,1-.23-1.33ZM85,90c0-.52,0-.56.69-.56a1.53,1.53,0,0,1,1.62,1.43.67.67,0,0,1,0,.2c0,1.17-.55,1.62-1.79,1.62-.52,0-.55,0-.55-.35Zm0,3.54c0-.26,0-.34.61-.34A2.08,2.08,0,0,1,88,94.91S88,95,88,95a2,2,0,0,1,0,.35,1.62,1.62,0,0,1-1.5,1.73h-.12c-1.14,0-1.27-.49-1.27-1.63Zm-1.5,2.14c0,1.38-.11,1.41-.73,1.49h-.29a.28.28,0,0,0,0,.38h3.38a4.43,4.43,0,0,0,3-.74,2.12,2.12,0,0,0,.79-1.72,2.25,2.25,0,0,0-2.09-2.26h-.1a1.83,1.83,0,0,0,1.46-1.62A1.77,1.77,0,0,0,88,89.58a5.24,5.24,0,0,0-2.37-.5,20.07,20.07,0,0,0-3,.11.27.27,0,0,0,0,.36H83c.62,0,.62.21.62,1.46ZM71,94.13a3.07,3.07,0,0,0,2.43,3.6,3,3,0,0,0,1.12,0,3.42,3.42,0,0,0,2.55-1A4.3,4.3,0,0,0,78,94V92.33a9.23,9.23,0,0,1,.18-2.57c.09-.21.32-.26.57-.31H79a.25.25,0,0,0,0-.34H76.17c-.13,0-.15.27,0,.35h.26a.88.88,0,0,1,.65.34,7.4,7.4,0,0,1,.29,2.56V94c0,2-.7,3.25-2.4,3.25S72.5,95.72,72.5,94V91c0-1.38.11-1.41.73-1.51h.29a.25.25,0,0,0,0-.35H70.16a.25.25,0,0,0,0,.35h.23c.62.08.73.13.73,1.51Zm-9.75,1.55c0,1.38-.11,1.41-.73,1.51h-.21a.27.27,0,0,0,0,.37h3.54a.29.29,0,0,0,0-.37h-.49c-.4,0-.6,0-.6-1.38V90.12c0-.51,0-.56.67-.56a1.87,1.87,0,0,1,1.94,1.77v.22a2,2,0,0,1-1.62,2.16.24.24,0,0,0,0,.32H64a2.67,2.67,0,0,0,3-2.32v-.2a2.22,2.22,0,0,0-1.11-2A5.44,5.44,0,0,0,63.16,89a23.11,23.11,0,0,0-2.88.11c-.09,0-.09.28,0,.36h.46c.55,0,.55.27.55,1.44Z"/><path class="cls-1" d="M215.69,75.38c0-1.34.12-1.39.73-1.47h.3a.27.27,0,0,0,0-.37h-3.56c-.12,0-.12.31,0,.38h.35c.62.08.74.13.74,1.47v4.88c0,1.35-.12,1.4-.74,1.46h-.39c-.11,0,0,.33,0,.38h6.33a12.39,12.39,0,0,0,.55-1.89.35.35,0,0,0-.41,0c-.6,1.34-.81,1.4-2.24,1.4-1,0-1.25-.1-1.4-.29a2.26,2.26,0,0,1-.23-1.33Zm-11.38,3c-.31,0-.35,0-.21-.38l.55-1.52a6.91,6.91,0,0,1,.39-1h0a6,6,0,0,1,.36,1L206,78.1c.1.31,0,.34-.3.34Zm1.53.58c.36,0,.41,0,.54.36L207,81c.16.55.13.64-.35.68h-.29a.3.3,0,0,0,0,.38h3.25a.28.28,0,0,0,0-.38h-.19c-.67-.11-.73-.21-1-1.07l-1.69-5.53c-.21-.58-.37-1.2-.58-1.78a.25.25,0,0,0-.23-.1,2.28,2.28,0,0,1-.91.62,2.18,2.18,0,0,1-.24.94L203,79.43c-.28.7-.49,1.25-.64,1.63a.81.81,0,0,1-.71.6h-.39a.29.29,0,0,0,0,.37h2.66c.1,0,.12-.29,0-.37h-.37c-.49,0-.54-.1-.28-.88l.54-1.62c.11-.36.1-.36.44-.36Zm-11.26-1c.66,0,.69,0,.69.37v1.92c0,1.38-.11,1.41-.73,1.49h-.29c-.1.09,0,.33,0,.38h3.48c.1,0,.11-.29,0-.38h-.29c-.62,0-.73-.11-.73-1.49V75.38c0-1.38.11-1.41.73-1.49h.22a.27.27,0,0,0,0-.37h-3.38a.29.29,0,0,0,0,.37h.3c.6,0,.73.11.73,1.49V77c0,.36,0,.39-.7.39h-3c-.66,0-.69,0-.69-.39V75.38c0-1.38.11-1.41.73-1.49h.21a.27.27,0,0,0,0-.37h-3.38a.27.27,0,0,0,0,.37h.29c.6,0,.73.11.73,1.49v4.88c0,1.38-.11,1.42-.73,1.51h-.18c-.1.08,0,.33,0,.38H192c.1,0,.12-.3,0-.38h-.39c-.61,0-.73-.09-.73-1.48v-2c0-.36,0-.38.7-.38Zm-14.72,2.29c0,1.38-.11,1.41-.73,1.46h-.55a.28.28,0,0,0,0,.38h3.93c.1,0,.12-.3,0-.38H182c-.62,0-.73-.1-.73-1.48V74.54c0-.55,0-.57.36-.57h.75c1.39,0,1.62.24,1.8,1.27a.32.32,0,0,0,.41,0,9,9,0,0,1,.19-2.07.22.22,0,0,0-.16,0,.43.43,0,0,0-.16,0c-.17.3-.36.35-1,.35H178.3c-.87,0-1.07,0-1.13-.35a.15.15,0,0,0-.13,0,.2.2,0,0,0-.15,0c-.1.46-.29,1.27-.51,2a.33.33,0,0,0,.43.08c.49-1,.83-1.2,2-1.2h.73c.34,0,.34,0,.34.57Zm-7.78-3.53a9.23,9.23,0,0,1,.18-2.57c.09-.21.3-.26.55-.29h.29a.27.27,0,0,0,0-.37h-2.87c-.13,0-.15.29,0,.37h.29a.66.66,0,0,1,.65.33,7.62,7.62,0,0,1,.25,2.56V79.6s-1.34-1.46-1.89-2l-1.3-1.41a16.78,16.78,0,0,1-2.18-2.72h-2.42c-.13,0-.15.31,0,.38h.2a1.88,1.88,0,0,1,.68.26c.44.37.42.58.42,1.62v3.09a10.55,10.55,0,0,1-.16,2.57c-.1.21-.33.26-.57.29h-.29a.27.27,0,0,0,0,.37h2.84c.13,0,.14-.29,0-.37h-.3a.84.84,0,0,1-.66-.32,7.69,7.69,0,0,1-.23-2.57V75.4s.63.68,1.48,1.63l3,3.48c.94,1.07,1.31,1.51,1.53,1.78a.48.48,0,0,0,.43-.18V79.82Zm-17.4,3.45c0,1.38-.11,1.41-.73,1.48h-.47c-.1.08,0,.32,0,.37h6.68a8.12,8.12,0,0,0,.55-1.88.29.29,0,0,0-.41,0h0c-.45,1-.75,1.43-2.39,1.39-1.09,0-1.32-.09-1.46-.29a2.25,2.25,0,0,1-.21-1.35V78.25c0-.33,0-.36.31-.36h.61c1.14,0,1.35,0,1.45.57l.1.52a.36.36,0,0,0,.42,0V76.31c0-.1-.31-.1-.42,0l-.1.44c-.1.55-.31.57-1.45.57h-.61c-.3,0-.31,0-.31-.36V74.73c0-.73,0-.76.55-.76h.88a3.74,3.74,0,0,1,1,.11c.42.1.62.44.81,1.19h.42a10.91,10.91,0,0,0-.21-1.8h-5.9a.27.27,0,0,0,0,.37H154c.62.1.73.13.73,1.51Zm-6.5-3c.59-1.32,1-2.18,1.33-2.81a1.09,1.09,0,0,1,.82-.54h.32v-.37H148a.27.27,0,0,0,0,.37l.37.1c.39.08.42.19.23.71-.69,1.78-1.47,3.56-2.18,5.21-.13-.3-.49-1.06-.72-1.63l-.94-2.31a9.58,9.58,0,0,1-.63-1.72c0-.1.09-.16.39-.23h.32a.23.23,0,0,0,0-.32l0,0h-3.35c-.13,0-.13.27,0,.35l.2-.19c.52.1.63.29,1,1.15l2.24,5.56a15.92,15.92,0,0,1,.6,1.63.49.49,0,0,0,.24,0,.31.31,0,0,0,.23,0c.23-.67.83-2.18,1.35-3.37Zm-15.31,3c0,1.38-.12,1.41-.73,1.48h-.49c-.1.08,0,.32,0,.37h6.68a8.12,8.12,0,0,0,.55-1.88.29.29,0,0,0-.41,0h0c-.46,1-.75,1.43-2.39,1.39-1.09,0-1.32-.09-1.46-.29a2.34,2.34,0,0,1-.23-1.35V78.25c0-.33,0-.36.31-.36h.49c1.13,0,1.34,0,1.44.57l.1.52a.36.36,0,0,0,.42,0V76.31c0-.1-.31-.1-.42,0l-.1.44c-.1.55-.31.57-1.44.57h-.62c-.29,0-.31,0-.31-.36V74.73c0-.73,0-.76.55-.76h.88a3.74,3.74,0,0,1,1,.11c.42.1.62.44.81,1.19H138a12.12,12.12,0,0,0-.22-1.8H132a.3.3,0,0,0,0,.29h.22c.61.1.73.13.73,1.51Zm-8.59-4.88c0-1.35.12-1.4.74-1.48h.29a.27.27,0,0,0,0-.37h-3.56c-.12,0-.12.31,0,.37h.36c.61.08.73.13.73,1.48v4.88c0,1.35-.12,1.4-.73,1.46h-.39c-.12,0,0,.33,0,.37H128a12.27,12.27,0,0,0,.55-1.88.33.33,0,0,0-.4,0c-.61,1.33-.82,1.4-2.25,1.4-1,0-1.25-.1-1.4-.3a2.34,2.34,0,0,1-.22-1.33Zm-17.39,1.55a.5.5,0,0,1,0,.34c-.36.35-1.12.94-1.79,1.48a3.37,3.37,0,0,1,.52-1.63,1.34,1.34,0,0,1,.91-.68.42.42,0,0,1,.44.4h0m.18-1.09a3.09,3.09,0,0,0-2.05,1.07,4,4,0,0,0-1.3,2.86,2.49,2.49,0,0,0,2.36,2.62,2.26,2.26,0,0,0,.45,0,4.68,4.68,0,0,0,4.52-4.06v-.91A3.94,3.94,0,0,1,112,78a.19.19,0,0,0,.27,0h0a3.58,3.58,0,0,1,1.1-.42.51.51,0,0,0,.31-.15,1.16,1.16,0,0,0,.39-.65c0-.47-.21-.83-.62-.83a.43.43,0,0,0-.43.39.57.57,0,0,0,0,.26,2.16,2.16,0,0,1,0,.36c0,.21-.1.34-.23.34s-.21,0-.54-.37a2.6,2.6,0,0,0-1.72-1,2.31,2.31,0,0,0-1.27.55A2.21,2.21,0,0,0,108.3,78a.58.58,0,0,0,.54.62h0a.46.46,0,0,0,.53-.4h0a.88.88,0,0,0-.1-.35,1.6,1.6,0,0,1-.16-.48.78.78,0,0,1,.75-.68,1,1,0,0,1,.86.31,4,4,0,0,1-.68,2.31,3.54,3.54,0,0,1-3,1.79,2.1,2.1,0,0,1-2-1.94,52.29,52.29,0,0,0,4.31-3.54c1.22-1.2,1.72-2,1.72-2.68a.74.74,0,0,0-.61-.84h-.12a.64.64,0,0,0-.67.6v.09a.61.61,0,0,0,.15.37.51.51,0,0,1,.15.37,2.31,2.31,0,0,1-.44,1,11.6,11.6,0,0,1-1.63,1.73.81.81,0,0,0-.86-.57"/><path class="cls-1" d="M94.68,79.82c0-.79,0-.91.55-1h.23a.25.25,0,0,0,0-.34H91.8a.29.29,0,0,0,0,.37h.47c.88.15.88.23.88,1.14v.5a1.74,1.74,0,0,1-.11.81c-.16.2-.54.3-1.16.3a3.26,3.26,0,0,1-2.5-1.11,4.57,4.57,0,0,1-.94-3c0-2.21,1.1-3.85,3.39-3.85a2.32,2.32,0,0,1,2.51,2,.27.27,0,0,0,.38,0h0c0-1-.16-1.62-.16-2.06a4.83,4.83,0,0,1-.93-.21,9.83,9.83,0,0,0-1.62-.2,5.54,5.54,0,0,0-4.15,1.53,4.4,4.4,0,0,0-1.2,3.06,4.22,4.22,0,0,0,1.14,3,5.41,5.41,0,0,0,4,1.43,12.63,12.63,0,0,0,2.52-.34,3.21,3.21,0,0,1,.62-.1.14.14,0,0,0,0-.19c-.24-.12-.31-.46-.31-.91ZM78.31,73.66c2.06,0,3,2.28,3,4.25,0,2.61-1.2,3.72-2.68,3.72-2.23,0-3-2.44-3-4.24,0-2.77,1.41-3.73,2.71-3.73m.16-.52a4.47,4.47,0,0,0-4.65,4.29v.33a4.35,4.35,0,0,0,4.32,4.37h.32A4.4,4.4,0,0,0,83,77.89v-.24a4.32,4.32,0,0,0-4.11-4.52h-.44M63.6,75c0-.6,0-.88.1-1a2.46,2.46,0,0,1,1-.18,3.42,3.42,0,0,1,3.73,3.08s0,.07,0,.1a4.09,4.09,0,0,1,0,.7c0,2.2-1,3.84-3.35,3.84-1.38,0-1.47-.68-1.47-1.94Zm-1.51,5.09c0,1.38-.12,1.41-.74,1.49h-.29c-.08.1,0,.33,0,.38h3.51a7.12,7.12,0,0,0,3.25-.62,4.13,4.13,0,0,0,2.33-3.74,4,4,0,0,0-2.67-3.88,8.4,8.4,0,0,0-3.07-.39,29.41,29.41,0,0,0-3.25.11.25.25,0,0,0,0,.35h.29c.61,0,.61.22.61,1.48Zm-15.9-4.88c0-1.38.11-1.41.73-1.49h.23a.3.3,0,0,0,0-.38H43.8c-.1,0-.12.29,0,.38H44c.62,0,.73.11.73,1.49v4.88c0,1.38-.11,1.41-.73,1.51h-.18a.29.29,0,0,0,0,.37h3.4a.27.27,0,0,0,0-.37H46.9c-.61,0-.74-.11-.74-1.5V78.46c0-.38,0-.7.3-.7s.22.1.31.19c.48.49,2,2.61,2.56,3.26.15.17.12.31-.09.35h-.36a.24.24,0,0,0-.06.32l.06.06h3.41c.1,0,.12-.31,0-.38H52a1.37,1.37,0,0,1-1-.48c-.94-1.09-2.17-2.64-3.25-4-.14-.2-.11-.28,0-.43L49.44,75a3.59,3.59,0,0,1,2.45-1.35.24.24,0,0,0,.06-.32h0a.06.06,0,0,0-.06,0H49a.27.27,0,0,0,0,.37l.41.11c.16,0,.14.15-.1.44l-.7.82L47.28,76.5c-.43.47-.73.76-1,.76s-.23-.23-.23-.59ZM40,73.5h-.36a9.89,9.89,0,0,0-2.24-.29,6,6,0,0,0-3.6,1.1,4.28,4.28,0,0,0-1.62,3.45A4.12,4.12,0,0,0,34,81.34a5.93,5.93,0,0,0,3.25.87,7.51,7.51,0,0,0,2-.3l.46-.12a5.24,5.24,0,0,0,.62-2,.27.27,0,0,0-.37,0h0a2.85,2.85,0,0,1-2.72,1.93,3.63,3.63,0,0,1-3.44-3.81v-.32a3.38,3.38,0,0,1,2.88-3.8h0a2.16,2.16,0,0,1,.36,0,2.38,2.38,0,0,1,2.57,1.83.33.33,0,0,0,.42,0A18.7,18.7,0,0,1,40,73.5M24.36,78.17c-.31,0-.36,0-.22-.38l.56-1.53a7.78,7.78,0,0,1,.39-1h0a6,6,0,0,1,.36,1L26,77.89c.1.31,0,.34-.31.34Zm1.52.58c.36,0,.41,0,.54.36l.6,1.75c.16.56.13.64-.34.69h-.29a.29.29,0,0,0,0,.37h3.25a.27.27,0,0,0,0-.37h-.2c-.66-.12-.73-.21-1-1.08L26.53,75c-.21-.59-.37-1.2-.58-1.79a.29.29,0,0,0-.23-.1,2.28,2.28,0,0,1-.91.62,2.05,2.05,0,0,1-.24.94l-1.79,4.64c-.28.7-.49,1.25-.63,1.62a.81.81,0,0,1-.72.6H21a.3.3,0,0,0,0,.38h2.67c.09,0,.11-.29,0-.38h-.38c-.49,0-.53-.09-.27-.87L23.55,79c.12-.36.1-.36.44-.36ZM14,75.22c0-1.35.11-1.39.73-1.48H15a.25.25,0,0,0,0-.35H11.48c-.11,0-.11.31,0,.37h.36c.62.1.73.13.73,1.48V80.1c0,1.35-.11,1.4-.73,1.46h-.39c-.12,0,0,.33,0,.38h6.32a11.35,11.35,0,0,0,.55-1.89.33.33,0,0,0-.4,0c-.6,1.33-.81,1.42-2.24,1.42-1,0-1.26-.1-1.4-.3a2.26,2.26,0,0,1-.23-1.33ZM3.5,74.38c0-.52,0-.55.68-.55a1.53,1.53,0,0,1,1.63,1.42v.2c0,1.17-.56,1.63-1.79,1.63-.52,0-.55,0-.55-.36Zm0,3.54c0-.26,0-.34.6-.34a2.08,2.08,0,0,1,2.34,1.78h0a1.93,1.93,0,0,1,0,.34A1.63,1.63,0,0,1,5,81.45H4.83c-1.14,0-1.27-.49-1.27-1.63ZM2,80.05c0,1.38-.12,1.42-.73,1.5H1c-.09.1,0,.32,0,.37H4.34a4.37,4.37,0,0,0,3-.73,2.13,2.13,0,0,0,.8-1.72A2.26,2.26,0,0,0,6,77.24H5.89a1.83,1.83,0,0,0,1.46-1.63A1.75,1.75,0,0,0,6.44,74a5.21,5.21,0,0,0-2.55-.44,20.07,20.07,0,0,0-3,.11.27.27,0,0,0,0,.36h.34c.62,0,.62.21.62,1.46Z"/></svg>
	</a>
	<meta itemprop="publisher" content="Black Dog &amp; Leventhal" />
		</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/BlackDogandLeventhal" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/BDLpub" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/bdlev/" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
																	
			</ul>

	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.blackdogandleventhal.com/">
		<label class="site-search__label" for="search-form-606f88fe410b5">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-606f88fe410b5" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-black-dog-leventhal-container"><nav class="site-header__nav"><ul id="menu-black-dog-leventhal" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.blackdogandleventhal.com/">
		<label class="site-search__label" for="search-form-606f88fe41d17">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-606f88fe41d17" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup modal-site-popup modal-imprint-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.blackdogandleventhal.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.blackdogandleventhal.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
			<div id="content" class="site__content">
									<div class="landing-page-module module-carousel-background__0 "
					>
			
<div class="featured-carousel module">
	<div class="module__content">
		<div id="hachette-carousel-4138480334"
			class="carousel slide"
			data-interval=false			data-ride=false			>
			<ol class="carousel-indicators">
									<li data-target="#hachette-carousel-4138480334" data-slide-to="1"></li>
							</ol>
			<div class="carousel-inner" role="listbox">
									<div class="item carousel__slide">
						<div class="carousel__slide-content carousel__slide-content--fullBleed
						 fc_has_no_front_image fc_has_no_caption							">
															<div class="featured-carousel__bg-image
																	" data-swap-location=".featured-carousel__mobile-image-390387835" data-swap-method="append" data-swap-max="l">
											
			
			
			<img src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Beautiful_slider-1.jpg?resize=1920%2C560">
		
									</div>
														
							<div class="featured-carousel__caption ">
								<div class="featured-carousel__caption-text">
									
									
									
									
																	</div>

								<div class="featured-carousel__mobile-image featured-carousel__mobile-image-390387835"></div>

															</div>
						</div>
					</div>
							</div>
			<a class="left carousel-control site-carousel__control--prev" href="#hachette-carousel-4138480334" role="button" aria-label="Left Arrow" data-slide="prev" data-type="link-event" data-category="Hero Slider" data-action="Click Hero" data-label="">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#hachette-carousel-4138480334" role="button" aria-label="Right Arrow" data-slide="next" data-type="link-event" data-category="Hero Slider" data-action="Click Hero" data-label="">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-newsletter-signup__1 "
					>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Teacher or Librarian? Sign up for our Kidlit Letter for more deals and info from RP Kids</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Teacher or Librarian? Sign up for our Kidlit Letter for more deals and info from RP Kids</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
									<input type="hidden" name="list_id" class="hachette-input" value="7195b67fa9" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Subscribe				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.blackdogandleventhal.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.blackdogandleventhal.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
		</div>
					<div class="landing-page-module module-image-carousel__2 "
					>
			
<div class="image-carousel module module--fixed">
	<div class="module__content module--fixed">
					<h2 class="module-header module-header--default-center">Color &amp; Create</h2>
				<div id="hachette-image-carousel-313281660" class="flex-block">

							<div class=" item flex-block-item-4 flex-block-item-mobile-1 padd-2" role="listbox">
					<a
						href="https://www.hachettebookgroup.com/wp-content/uploads/2020/12/ColoringQUEENS.pdf"						>
						<img width="180" height="151" src="" class="img-fluid lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?fit=180%2C151" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />													<p class="media__title">Drag Queen Coloring Sheet</p>
											</a>
				</div>
							<div class=" item flex-block-item-4 flex-block-item-mobile-1 padd-2" role="listbox">
					<a
						href="https://www.hachettebookgroup.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.pdf"						>
						<img width="180" height="151" src="" class="img-fluid lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?fit=180%2C151" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />													<p class="media__title">Homemade Valentine Sheet</p>
											</a>
				</div>
							<div class=" item flex-block-item-4 flex-block-item-mobile-1 padd-2" role="listbox">
					<a
						href="https://www.hachettebookgroup.com/wp-content/uploads/2020/12/PIFB-coloring-sheet.pdf"						>
						<img width="180" height="152" src="" class="img-fluid lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?fit=180%2C152" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=499 499w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />													<p class="media__title">Pink is for Boys Coloring Sheet</p>
											</a>
				</div>
					</div>
	</div>
</div>

	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-0313281660" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal"
						aria-label="Close">&times;
				</button>
								<img width="500" height="420" src="" class="lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?fit=500%2C420" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/ColoringQUEENS.jpg?w=180 180w" sizes="(max-width: 500px) 100vw, 500px" />									<p class="media__title">Drag Queen Coloring Sheet</p>
							</div>
		</div>
	</div>
	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-1313281660" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal"
						aria-label="Close">&times;
				</button>
								<img width="500" height="420" src="" class="lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?fit=500%2C420" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_1.jpg?w=180 180w" sizes="(max-width: 500px) 100vw, 500px" />									<p class="media__title">Homemade Valentine Sheet</p>
							</div>
		</div>
	</div>
	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-2313281660" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal"
						aria-label="Close">&times;
				</button>
								<img width="499" height="421" src="" class="lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?fit=499%2C421" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=499 499w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/pink-coloring-sheet-thumbnail.jpg?w=180 180w" sizes="(max-width: 499px) 100vw, 499px" />									<p class="media__title">Pink is for Boys Coloring Sheet</p>
							</div>
		</div>
	</div>
		</div>
					<div class="landing-page-module module-image-carousel__3 "
					>
			
<div class="image-carousel module module--fixed">
	<div class="module__content module--fixed">
					<h2 class="module-header module-header--default-center">Exploratory Activities</h2>
				<div id="hachette-image-carousel-3834799819" class="flex-block">

							<div class=" item flex-block-item-4 flex-block-item-mobile-1 padd-2" role="listbox">
					<a
						href="https://www.hachettebookgroup.com/wp-content/uploads/2020/06/A_Small_Kindness_Activity_Pack_Final-1.pdf"						>
						<img width="180" height="145" src="" class="img-fluid lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?fit=180%2C145" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=517 517w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=100 100w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />													<p class="media__title">Kindness Activity Pack</p>
											</a>
				</div>
							<div class=" item flex-block-item-4 flex-block-item-mobile-1 padd-2" role="listbox">
					<a
						href="https://www.hachettebookgroup.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.pdf"						>
						<img width="180" height="151" src="" class="img-fluid lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?fit=180%2C151" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />													<p class="media__title">Beauty Worksheet</p>
											</a>
				</div>
							<div class=" item flex-block-item-4 flex-block-item-mobile-1 padd-2" role="listbox">
					<a
						href="https://www.hachettebookgroup.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.pdf"						>
						<img width="180" height="151" src="" class="img-fluid lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?fit=180%2C151" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />													<p class="media__title">Love Worksheet</p>
											</a>
				</div>
							<div class=" item flex-block-item-4 flex-block-item-mobile-1 padd-2" role="listbox">
					<a
						href="https://www.hachettebookgroup.com/wp-content/uploads/2020/12/brave-activities.pdf"						>
						<img width="180" height="151" src="" class="img-fluid lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?fit=180%2C151" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />													<p class="media__title">Bravery Activity Pack</p>
											</a>
				</div>
							<div class=" item flex-block-item-4 flex-block-item-mobile-1 padd-2" role="listbox">
					<a
						href="https://www.hachettebookgroup.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.pdf"						>
						<img width="180" height="151" src="" class="img-fluid lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?fit=180%2C151" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />													<p class="media__title">Gender Equality Worksheet for Boys</p>
											</a>
				</div>
							<div class=" item flex-block-item-4 flex-block-item-mobile-1 padd-2" role="listbox">
					<a
						href="https://www.hachettebookgroup.com/wp-content/uploads/2020/12/JournalPage_WGG.pdf"						>
						<img width="180" height="152" src="" class="img-fluid lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?fit=180%2C152" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />													<p class="media__title">Write Your Future Biography</p>
											</a>
				</div>
					</div>
	</div>
</div>

	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-03834799819" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal"
						aria-label="Close">&times;
				</button>
								<img width="517" height="416" src="" class="lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?fit=517%2C416" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=517 517w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=100 100w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/kindnessactivitypacksmallicon.jpg?w=180 180w" sizes="(max-width: 517px) 100vw, 517px" />									<p class="media__title">Kindness Activity Pack</p>
							</div>
		</div>
	</div>
	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-13834799819" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal"
						aria-label="Close">&times;
				</button>
								<img width="500" height="420" src="" class="lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?fit=500%2C420" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/rp-beautiful-activity-1.jpg?w=180 180w" sizes="(max-width: 500px) 100vw, 500px" />									<p class="media__title">Beauty Worksheet</p>
							</div>
		</div>
	</div>
	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-23834799819" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal"
						aria-label="Close">&times;
				</button>
								<img width="500" height="420" src="" class="lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?fit=500%2C420" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/Love_Activity_Sheet_2.jpg?w=180 180w" sizes="(max-width: 500px) 100vw, 500px" />									<p class="media__title">Love Worksheet</p>
							</div>
		</div>
	</div>
	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-33834799819" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal"
						aria-label="Close">&times;
				</button>
								<img width="500" height="420" src="" class="lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?fit=500%2C420" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/HowIAmBrave_image.jpg?w=180 180w" sizes="(max-width: 500px) 100vw, 500px" />									<p class="media__title">Bravery Activity Pack</p>
							</div>
		</div>
	</div>
	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-43834799819" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal"
						aria-label="Close">&times;
				</button>
								<img width="500" height="420" src="" class="lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?fit=500%2C420" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/BoysWhoDare_prompt-boysandgirls.jpg?w=180 180w" sizes="(max-width: 500px) 100vw, 500px" />									<p class="media__title">Gender Equality Worksheet for Boys</p>
							</div>
		</div>
	</div>
	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-53834799819" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal"
						aria-label="Close">&times;
				</button>
								<img width="500" height="421" src="" class="lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?fit=500%2C421" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=500 500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/12/journal-pic.jpg?w=180 180w" sizes="(max-width: 500px) 100vw, 500px" />									<p class="media__title">Write Your Future Biography</p>
							</div>
		</div>
	</div>
		</div>
					<div class="landing-page-module module-titles__4 "
					>
			
<div class="contributor-titles module module--fixed">
	<div class="module__content module--fixed titles-vertical-list">
					<h2 class="module-header module-header--default-center add-all-caps ">
				FEATURED BOOKS			</h2>
			
			
			<div class="titles-vertical">
				<div class="item">
					<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/a-small-kindness/9780762495221/" alt="A Small Kindness">
				<img width="190" height="165" src="" class="lazyload orientation-landscape" alt="A Small Kindness" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/06/9780762495221-2.jpg?fit=190%2C165" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/a-small-kindness/9780762495221/" alt="A Small Kindness">
							A Small Kindness						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/a-small-kindness/9780762495221/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>Teach the importance of goodwill with this impactful picture book with a solid pay-it-forward message to encourage kindness in young children&mdash;from the award-winning author of Excellent Ed and Sun! One In a Billion. It was like a game of tag, with one small act of kindness spreading throughout a small&hellip;						<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/a-small-kindness/9780762495221/">Read More</a>
					</p>
				</div>
			
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/beautiful/9780762457816/" alt="Beautiful">
				<img width="190" height="163" src="" class="lazyload orientation-landscape" alt="Beautiful" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2017/06/9780762457816.jpg?fit=190%2C163" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/beautiful/9780762457816/" alt="Beautiful">
							Beautiful						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/beautiful/9780762457816/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>Every girl is unique, talented, and lovable. . . .Every girl is BEAUTIFUL. Much more than how one looks on the outside, true beauty is found in conquering challenges, showing kindness, and spreading contagious laughter. Beautiful girls are empowered and smart and strong!BEAUTIFUL breaks barriers by showing girls free to&hellip;						<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/beautiful/9780762457816/">Read More</a>
					</p>
				</div>
			
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/brave/9780762457823/" alt="Brave">
				<img width="190" height="162" src="" class="lazyload orientation-landscape" alt="Brave" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2017/06/9780762457823.jpg?fit=190%2C162" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/brave/9780762457823/" alt="Brave">
							Brave						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/brave/9780762457823/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>An empowering picture book for all kids that demonstrates to children that they can be real-life superheroes and that all kids have what it takes to be brave. Superheroes seek adventure, never give up, and stay calm when others are afraid. Superheroes are brave. But they aren't the only ones.&hellip;						<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/brave/9780762457823/">Read More</a>
					</p>
				</div>
			
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/love/9780762462124/" alt="Love">
				<img width="190" height="164" src="" class="lazyload orientation-landscape" alt="Love" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2018/04/9780762462124.jpg?fit=190%2C164" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/love/9780762462124/" alt="Love">
							Love						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/love/9780762462124/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>From award-winning author Stacy McAnulty comes a sweet story about love and what it's really all about. What is love? Can you only express it in fancy meals, greeting cards, and heart-shaped chocolates? Kids will find love everywhere in this delightful book. It can be found in everyday moments such&hellip;						<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/stacy-mcanulty/love/9780762462124/">Read More</a>
					</p>
				</div>
			
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hachettebookgroup.com/titles/robb-pearlman/pink-is-for-boys/9780762462476/" alt="Pink Is for Boys">
				<img width="190" height="184" src="" class="lazyload orientation-landscape" alt="Pink Is for Boys" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2017/10/97807624624763.jpg?fit=190%2C184" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hachettebookgroup.com/titles/robb-pearlman/pink-is-for-boys/9780762462476/" alt="Pink Is for Boys">
							Pink Is for Boys						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/robb-pearlman/pink-is-for-boys/9780762462476/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>An empowering and educational picture book that proves colors are for everyone, regardless of gender. Pink is for boys . . . and girls . . . and everyone! This timely and beautiful picture book rethinks and reframes the stereotypical blue/pink gender binary and empowers kids-and their grown-ups-to express themselves&hellip;						<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/robb-pearlman/pink-is-for-boys/9780762462476/">Read More</a>
					</p>
				</div>
			
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hachettebookgroup.com/titles/lil-miss-hot-mess/the-hips-on-the-drag-queen-go-swish-swish-swish/9780762467655/" alt="The Hips on the Drag Queen Go Swish, Swish, Swish">
				<img width="190" height="190" src="" class="lazyload orientation-square" alt="The Hips on the Drag Queen Go Swish, Swish, Swish" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2019/09/9780762467655-1.jpg?fit=190%2C190" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hachettebookgroup.com/titles/lil-miss-hot-mess/the-hips-on-the-drag-queen-go-swish-swish-swish/9780762467655/" alt="The Hips on the Drag Queen Go Swish, Swish, Swish">
							The Hips on the Drag Queen Go Swish, Swish, Swish						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/lil-miss-hot-mess/the-hips-on-the-drag-queen-go-swish-swish-swish/9780762467655/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>Playing off "The Wheels on the Bus," this nursery rhyme book from a founder of Drag Queen Story Hour is a fun, freewheeling celebration of being your most fabulous self.The Hips on the Drag Queen Go Swish, Swish, Swish encourages readers to boldly be exactly who they are. Written by&hellip;						<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/lil-miss-hot-mess/the-hips-on-the-drag-queen-go-swish-swish-swish/9780762467655/">Read More</a>
					</p>
				</div>
			
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hachettebookgroup.com/titles/ben-brooks/stories-for-boys-who-dare-to-be-different/9780762470457/" alt="Stories for Boys Who Dare to Be Different">
				<img width="190" height="244" src="" class="lazyload orientation-portrait" alt="Stories for Boys Who Dare to Be Different" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2019/09/9780762470457_cover_retail.jpg?fit=190%2C244" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hachettebookgroup.com/titles/ben-brooks/stories-for-boys-who-dare-to-be-different/9780762470457/" alt="Stories for Boys Who Dare to Be Different">
							Stories for Boys Who Dare to Be Different						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/ben-brooks/stories-for-boys-who-dare-to-be-different/9780762470457/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>Boys can be anything they want to be! This strikingly illustrated guided journal bucks gender stereotypes and gives middle-grade boys room to explore their creativity, feelings, and dreams.In his Stories for Boys Who Dare to Be Different, Ben Brooks offered young boys the welcome alternative message that masculinity can mean&hellip;						<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/ben-brooks/stories-for-boys-who-dare-to-be-different/9780762470457/">Read More</a>
					</p>
				</div>
			
					</div>
			</div>
</div>
				</div>
			</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-titles__5 "
					>
			
<div class="contributor-titles module module--fixed">
	<div class="module__content module--fixed titles-vertical-list">
					<h2 class="module-header module-header--default-center add-all-caps ">
				COMING SOON			</h2>
			
			
			<div class="titles-vertical">
				<div class="item">
					<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hachettebookgroup.com/titles/nyasha-williams/i-affirm-me/9780762475605/" alt="I Affirm Me">
				<img width="190" height="190" src="" class="lazyload orientation-square" alt="I Affirm Me" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2021/03/9780762475605-2.jpg?fit=190%2C190" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
			<div class="titles-vertical__container">
									<h2 class="module-header--default titles-vertical__title">
						<a href="https://www.hachettebookgroup.com/titles/nyasha-williams/i-affirm-me/9780762475605/" alt="I Affirm Me">
							I Affirm Me						</a>
					</h2>
								<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/nyasha-williams/i-affirm-me/9780762475605/"><h3 class="praise-item__author">Buy the Book</h3></a>
			</div>

							<div class="truncate title-header__meta">
					<p>Learn the power of language and love with this empowering alphabet book of affirmations to inspire and remind Black children of their inner power, strength, and worth.&#160;&#8203;From A is for Afro, to J is for Justice, to R is for Rally, this alphabet book offers affirmations featuring Black children and&hellip;						<a class="titles-vertical__link" href="https://www.hachettebookgroup.com/titles/nyasha-williams/i-affirm-me/9780762475605/">Read More</a>
					</p>
				</div>
			
					</div>
			</div>
</div>
				</div>
			</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-image-carousel__6 "
					>
			
<div class="image-carousel module module--fixed">
	<div class="module__content module--fixed">
					<h2 class="module-header module-header--default-center">MORE RESOURCES</h2>
				<div id="hachette-image-carousel-1481850441" class="flex-block">

							<div class=" item flex-block-item-2 flex-block-item-mobile-1 padd-2" role="listbox">
					<a
						href="https://www.hachettebookgroup.com/imprint/perseus/running-press/running-press-kids/page/get-kids-moving/"						>
						<img width="180" height="108" src="" class="img-fluid lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?fit=180%2C108" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=1500 1500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=768 768w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=1024 1024w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />											</a>
				</div>
							<div class=" item flex-block-item-2 flex-block-item-mobile-1 padd-2" role="listbox">
					<a
						href="https://www.hachettebookgroup.com/imprint/perseus/running-press/running-press-kids/page/get-kids-mindful/"						>
						<img width="180" height="108" src="" class="img-fluid lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?fit=180%2C108" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=1500 1500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=768 768w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=1024 1024w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />											</a>
				</div>
							<div class=" item flex-block-item-2 flex-block-item-mobile-1 padd-2" role="listbox">
					<a
						href="https://www.hachettebookgroup.com/imprint/perseus/running-press/running-press-kids/page/make-em-laugh/"						>
						<img width="180" height="108" src="" class="img-fluid lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?fit=180%2C108" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=1500 1500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=768 768w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=1024 1024w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />											</a>
				</div>
							<div class=" item flex-block-item-2 flex-block-item-mobile-1 padd-2" role="listbox">
					<a
						href="https://www.hachettebookgroup.com/imprint/perseus/running-press/running-press-kids/page/projects-for-older-kids/"						>
						<img width="180" height="108" src="" class="img-fluid lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?fit=180%2C108" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=1500 1500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=768 768w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=1024 1024w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />											</a>
				</div>
					</div>
	</div>
</div>

	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-01481850441" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal"
						aria-label="Close">&times;
				</button>
								<img width="1500" height="900" src="" class="lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?fit=1500%2C900" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=1500 1500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=768 768w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=1024 1024w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Yoga_Frog_interstitial-1.jpg?w=180 180w" sizes="(max-width: 1500px) 100vw, 1500px" />							</div>
		</div>
	</div>
	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-11481850441" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal"
						aria-label="Close">&times;
				</button>
								<img width="1500" height="900" src="" class="lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?fit=1500%2C900" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=1500 1500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=768 768w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=1024 1024w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Just_Breathe_interstitial.jpg?w=180 180w" sizes="(max-width: 1500px) 100vw, 1500px" />							</div>
		</div>
	</div>
	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-21481850441" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal"
						aria-label="Close">&times;
				</button>
								<img width="1500" height="900" src="" class="lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?fit=1500%2C900" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=1500 1500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=768 768w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=1024 1024w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Unicorns_Poop_interstitial.jpg?w=180 180w" sizes="(max-width: 1500px) 100vw, 1500px" />							</div>
		</div>
	</div>
	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-31481850441" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal"
						aria-label="Close">&times;
				</button>
								<img width="1500" height="900" src="" class="lazy-load-media lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?fit=1500%2C900" srcset="https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=1500 1500w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=300 300w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=768 768w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=1024 1024w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=450 450w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=480 480w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=190 190w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=160 160w, https://www.blackdogandleventhal.com/wp-content/uploads/2020/11/Cooking_With_Amber_interstitial.jpg?w=180 180w" sizes="(max-width: 1500px) 100vw, 1500px" />							</div>
		</div>
	</div>
		</div>
					<div class="landing-page-module module-hero-slider__7 "
					>
			
<div class="super-slider module">
	<div class="module__content">
		<div id="hachette-carousel-790526644"
			class="carousel slide"
			data-interval=false			data-ride=false			>
			<ol class="carousel-indicators">
									<li data-target="#hachette-carousel-790526644" data-slide-to="1"></li>
							</ol>

			<div class="carousel-inner" role="listbox">
				
				<div class="item carousel__slide">
					<div class="carousel__slide-content">

						
<div class="carousel__slide-content--fullBleed
 fc_has_front_image "
style="background: hsl( 102.66666666667,43.90243902439%,45% );
background: linear-gradient( 135deg, hsl( 102.66666666667,43.90243902439%,45% ), hsl( 102.66666666667,43.90243902439%,105% ) 100% );
background: -moz-linear-gradient( 135deg, hsl( 102.66666666667,43.90243902439%,45% ), hsl( 102.66666666667,43.90243902439%,105% ) 100% );
background: linear-gradient( 135deg, hsl( 102.66666666667,43.90243902439%,45% ), hsl( 102.66666666667,43.90243902439%,105% ) 100% );
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='hsl( 102.66666666667,43.90243902439%,45% )', endColorstr='hsl( 102.66666666667,43.90243902439%,105% )',GradientType=1 );
-webkit-filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='hsl( 102.66666666667,43.90243902439%,45% )', endColorstr='hsl( 102.66666666667,43.90243902439%,105% )',GradientType=1 );"
>
		<div class="featured-carousel__image
		swappable			" data-swap-location=".featured-carousel__mobile-image-3746481107" data-swap-method="append" data-swap-max="l">
			<a href="https://www.blackdogandleventhal.com/imprint/perseus/running-press/running-press-kids/page/rp-kids/self-care-for-kids/" data-type="link-event" data-category="Hero Slider" data-action="Click Hero"
				data-label="Self-Care for Kids" >
				<img width="500" height="300" src="" class="lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.blackdogandleventhal.com/wp-content/uploads/2020/10/RP_Kids_Self_Care_Banner_2-e1611266914324.png?fit=500%2C300" />			</a>
		</div>

	<div class="featured-carousel__caption white">
		<div class="featured-carousel__caption-text super-slider__caption-text">

							<h3>Back to Main Page</h3>
			
							<h2 class="add-all-caps ">Self-Care for Kids</h2>
			
			
			
				</div>

		<div class="featured-carousel__mobile-image featured-carousel__mobile-image-3746481107"></div>
	</div>
</div>

					</div>
				</div>
							</div>

			<a class="left carousel-control site-carousel__control--prev" href="#hachette-carousel-790526644" role="button" aria-label="Left Arrow" data-slide="prev" data-type="link-event" data-category="Hero Slider" data-action="Click Hero">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#hachette-carousel-790526644" role="button" aria-label="Right Arrow" data-slide="next" data-type="link-event" data-category="Hero Slider" data-action="Click Hero">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
		</div>
						
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettebookgroup.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.blackdogandleventhal.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.blackdogandleventhal.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.blackdogandleventhal.com/press-publicity/">Press &#038; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.blackdogandleventhal.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.blackdogandleventhal.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.blackdogandleventhal.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.blackdogandleventhal.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2021 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2021 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://www.blackdogandleventhal.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-content/mu-plugins/jetpack-9.6/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.blackdogandleventhal.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.blackdogandleventhal.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.blackdogandleventhal.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.blackdogandleventhal.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.blackdogandleventhal.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.blackdogandleventhal.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.blackdogandleventhal.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=b4d96b59c99697a3a506' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.blackdogandleventhal.com\/wp-admin\/admin-ajax.php","nonce":"215c587115","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.blackdogandleventhal.com\/wp-admin\/admin-ajax.php","nonce":"22f4052253","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=682d3e6d33"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=85ae5bd1ff"};
var icons = {"contributor":"https:\/\/www.blackdogandleventhal.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.blackdogandleventhal.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=b4d96b59c99697a3a506' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.blackdogandleventhal.com\/wp-admin\/admin-ajax.php","nonce":"4178a8ab64","isbns":["Hachette Book Group Homepage"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=ffedac397a7eb6de187b' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-content/themes/hachette-book-group/client/build/js/lens-black-dog-leventhal.bundle.js?ver=ffedac397a7eb6de187b' id='hachette-lens-js-js'></script>
<script type='text/javascript' src='https://www.blackdogandleventhal.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6',blog:'155679224',post:'984585',tz:'-4',srv:'www.blackdogandleventhal.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '984585' ]);
</script>
	</body>
</html>

